Форум jimm.net.ru

  • Вы не зашли.

#1 2011-09-19 16:37:17

Black Raven
Пользователь
Зарегистрирован: 2009-03-17
Сообщений: 1
Профиль

Проблема с работой версии 0.6.5а на Nokia N70

Собрал в конструкторе Jimm aspro (аська) от 09.07.2011, полная версия модулей, статические смайлы, во время подключения в строке подключения появляется 2 Kib и тд после подключения контакты не реагируют на нажатие клавиш, те невозможность печатать сообщения ( просто не появляется даже окно набора) меню, настройки работают. Попробовал установить собранную версию с сайта без конструктора тоже самое. Телефон Nokia N70. Также попробовал собрать Jimm aspro Multi от 09.07.2011он устаноился но приложение не запускается. P.S. не первый год пользуюсь аспро и в конструкторе выбираю одни и те же модули и элементы интерфейса. Старые установленные версии работают без проблем

Неактивен

 

#2 2011-09-22 11:28:40

nothx
Пользователь
Зарегистрирован: 2011-09-22
Сообщений: 1
Профиль

Re: Проблема с работой версии 0.6.5а на Nokia N70

Аналогичная проблема на Nokia 7610 с любой версией сборки. Старая 0.5.x работала без проблем. В чем может быть проблема?

Неактивен

 

#3 2011-09-22 13:52:57

aspro
Прохожий
Зарегистрирован: 2007-03-24
Сообщений: 1768
Модель телефона: nokia 6233 & 5530
Профиль  Вебсайт

Re: Проблема с работой версии 0.6.5а на Nokia N70

В обфускаторе или в симбиане


Кто ты? Чего ты хочешь?

Неактивен

 

Board footer

Powered by PunBB 1.2.14
© Copyright 2002–2005 Rickard Andersson
Модифицирован PunBB.ru
А находится на jimm.net.ru